Search found 7 matches

by Sankyo
Thu Apr 27, 2006 4:16 am
Forum: FileWatcher, DirDate and other Support
Topic: Cannot read General - DataMystic Forums
Replies: 1
Views: 9270

Cannot read General - DataMystic Forums

When I try to read the Announcements and Filter Exchange forums I receive the following message:
Sorry, but only moderators can read topics in this forum.
by Sankyo
Thu Apr 07, 2005 10:22 pm
Forum: TextPipe Tips and Tricks, Questions and Support
Topic: Search/Replace Grid Problems
Replies: 12
Views: 24908

Yes, the order is not saved after moving the rows and quitting the grid.
by Sankyo
Thu Apr 07, 2005 2:54 pm
Forum: TextPipe Tips and Tricks, Questions and Support
Topic: Search/Replace Grid Problems
Replies: 12
Views: 24908

OK. It worked selecting de row with the selector :oops:. Thank you.

What about the order of the filters, that seems to revert to the original input order after quitting the grid?
by Sankyo
Thu Apr 07, 2005 1:01 pm
Forum: TextPipe Tips and Tricks, Questions and Support
Topic: Search/Replace Grid Problems
Replies: 12
Views: 24908

Simon Carter wrote:Just select the row(s) and hit Delete.
Hitting Delete clears the field content, and not the whole row.
TexPipe does not allow blank rows and gives an error during execution.
by Sankyo
Wed Apr 06, 2005 11:47 pm
Forum: TextPipe Tips and Tricks, Questions and Support
Topic: Search/Replace Grid Problems
Replies: 12
Views: 24908

Documentation says there is. If not, how it is supposed to delete an unwanted filter? Using these values Use the grid to specify multiple search/replace pairs. The string, pattern or Sounds like text to find. The string can contain unprintable characters. The right-click (or context) menu on this fi...
by Sankyo
Tue Apr 05, 2005 12:57 pm
Forum: TextPipe Tips and Tricks, Questions and Support
Topic: Search/Replace Grid Problems
Replies: 12
Views: 24908

No matter which filter. Whatever the contents of the fields Find or Replace, the menu does not appear.
A DLL problem?

TextPipe Pro Evaluation 7.3.1
by Sankyo
Sun Apr 03, 2005 4:27 pm
Forum: TextPipe Tips and Tricks, Questions and Support
Topic: Search/Replace Grid Problems
Replies: 12
Views: 24908

Search/Replace Grid Problems

The context menu does no appear when I right-click on the fields of the "Using these values" grid. Thus unable to delete unwanted filters.
It also seems that the order of the search/replace pairs is altered after having changed it.
What´s wrong?